永续经营,回报大众,成为 3C领域领导厂商
产品中心
KN-GP4326MF——26口全千兆轻网管PoE交换机
N-GP4326MF 是一款配备 24个千兆 RJ45 端口、 2个千兆光口的全千兆轻网管型PoE交换机, 所有 RJ45 端口均支持 802.3af/at (PoE+) 标准,提供总功率为280W。该交换机能够满足大型网络的组网需求,先进的硬件处理能力并具备丰富的智能和安全特性,特别适合于作为大型校园网企业网、IP城域网、网吧等的接入设备
产品分类:
关键词:
- 产品描述
- 产品规格
- 产品特性
- 产品展示
-
N-GP4326MF 是一款配备 24个千兆 RJ45 端口、 2个千兆光口的全千兆轻网管型PoE交换机, 所有 RJ45 端口均支持 802.3af/at (PoE+) 标准,提供总功率为280W。该交换机能够满足大型网络的组网需求,先进的硬件处理能力并具备丰富的智能和安全特性,特别适合于作为大型校园网企业网、IP城域网、网吧等的接入设备
-
硬件规格
描述
规格参数
型号
KN-GP4326MF
接口
24*千兆 PoE网口
2*千兆 SFP 端口
端口标准
IEEE 802.3:以太网介质访问控制(MAC)协议
IEEE 802.3i:10BASE-T 以太网
IEEE 802.3u:100BASE-TX 快速以太网
IEEE 802.3ab:1000BASE-T 千兆以太网
IEEE 802.3z:1000BASE-X 千兆以太网 (光纤)
IEEE 802.3x:流量控制
背板带宽
52 Gbps
包转发率
38.68Mpps
包缓存
4.1Mbit
MAC 地址表
8K
VLAN
VLAN范围1-4094,最大活动VLAN为31
巨型帧
支持
转发模式
存储转发
PoE 标准
IEEE802.3af (15.4W)
IEEE802.3at (30W)
PoE口输出电压
DC 44-57V
PoE供电线芯
1/2+ ; 3/6-
PoE 端口
1-24 端口PoE功率输出<30W
PoE 功率输出
280W
电源电压
输入电压 : AC 100-240V 50/60Hz
电源功率:DC 52V 5.76A
主板功耗
15.75W
描述
规格参数
结构尺寸
产品尺寸:440*204*44mm
包装尺寸:500*290*85mm
产品净重:2.82KG
产品毛重:3.38KG
装箱信息
外箱尺寸:520*445*310mm
装箱数量:5 PCS
装箱重量:17.5KG
装箱清单
交换机1台,电源线1条,说明书1本、合格证1本
风扇数量
0
安装方式
桌面式,机架式
防雷保护
端口防雷:共模4KV,差模2KV(B级);静电ESD: 空气8KV, 接触6KV(C级)
工作温度
0~40°C
存储温度
-40 °C ~ 70 °C
工作湿度
10%~90%,无冷凝
存储湿度
5%~95%,无冷凝
PWR(绿灯)
常亮:设备通电
不亮:设备不通电
SYS(绿灯)
常亮:系统正常
闪亮:系统启动中
PoE(黄灯)
常亮: PoE 供电
不亮: PoE 不供电
Link/Act(绿灯)
常亮:链路连接正常
不亮:链路不通
闪亮:数据传输
RESET
长按6秒回复出厂设置
软件规格
L2功能
端口
端口开关配置
端口速率配置
端口双工配置
端口流控配置
巨型帧
EEE
链路聚合
静态聚合组
最大4个聚合组
最多8个成员每个聚合组
风暴控制
广播抑制
未知组播
未知单播
端口镜像
支持
端口安全
MAC地址限制
端口隔离
支持
端口限速
支持
环路检测
支持
VLAN
Access/Trunk/Hybrid
VLAN范围1-4094,最大活动VLAN为31
MAC地址
动态MAC地址
静态MAC地址
MAC地址查找
生成树协议
STP/RSTP
Edge Port
组播
IGMP Snooping
IGMP V1/V2
路由端口
静态加入
QoS
流量分类,支持SP和WRR调度
端口优先级
最大支持8个队列每端口
PoE配置
PoE功能查询
PoE类型,级别,功率,电压,电流查询
PoE开关配置
PoE功率AF/AT自适应
服务
访问协议
HTTP
端口统计
支持
设备管理
支持
管理访问
HTTP
SNMP
管理IP
静态
DHCP Client
SNMP
V2C
团体名
Trap主机
SNMP MIB
RFC 1213 MIB-II
用户管理
支持
固件管理
固件升级
配置管理
上传/备份配置
保存
支持
重启
支持
恢复出厂设置
支持
标准符合性
IEEE 802.3x flow control and back pressure
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
-
- 支持24个千兆 PoE网口+2个千兆SFP光口
- 支持IEEE802.3、IEEE802.3u,IEEE802.3x,IEEE802.3ab,IEEE802.3z
- 以太网端口支持10/100/1000M自适应
- 支持端口自动翻转(Auto MDI/MDIX)
- 采用存储转发的交换机制
- 所有端口支持线速交换
- 1U机架安装
- 面板指示灯监控工作状态及帮助故障分析
- 支持QoS数据优先级
- 支持WEB管理
-

相关产品
该系列交换机有9个10/100/1000Mbps自适应以太网端口和16个SFP插槽,用户可根据实际需要选择不同的光模块,所有端口均支持线速转发和MDI/MDIX自动翻转功能。产品即插即用,使用简单,无需任何设置。本系列交换机采用19寸标准机架设计,可上机架。
该系列交换机有8个10/100/1000Mbps自适应以太网电口和8个SFP插槽,用户可根据实际需要选择不同的光模块,所有端口均支持线速转发和MDI/MDIX自动翻转功能。产品即插即用,使用简单,无需任何设置。
千兆8光2电交换机是一款专为光纤多点汇聚而设计的以太网交换机,它有 8个 1. 25Gbps 光口和 2 个 10/100/1000Base-T 电口,用户可根据需要选用不同型号的光模块,可实现 10/100/1000M 以太网的电信号与光信号之间的无缝连接。它不仅可以延长传输距离,而且还具有隔离保护、数据保密性好、工作稳定、易于维护等诸多优点,从而有效的避免了恶劣环境下雷击、浪涌和电磁干扰等对通信设备的威胁。
千兆4光3电交换机是一款专为光纤多点汇聚应用而设计的以太网交换机,它有4个1.25Gbps光口和3个10/100/1000Mbps自适应电口。用户可根据需要选用不同的光模块,从而实现10Base -T 、100Base-TX 、1000Base-T以太网的光、电信号之间的无缝连接。它不仅 可以延长传输距离,而且还具有隔离保护、数据保密性好、工作稳定、易于维护等诸优点,从而有效的避免了恶劣环境下雷击、浪涌和电磁干扰等对通信设备的威胁。
400-6008058